<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US" prefix="og: https://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US" prefix="og: https://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US" prefix="og: https://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: https://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			<link rel="canonical" href="https://vanuatutimes.com/what-do-you-know-about-13/" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://vanuatutimes.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://vanuatutimes.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://vanuatutimes.com';var et_post_id='2434';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>What Do You Know About - Vanuatu Times</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://vanuatutimes.com/what-do-you-know-about-13/" />
<meta property="og:locale" content="en_US">
<meta property="og:type" content="article">
<meta property="og:title" content="What Do You Know About - Vanuatu Times">
<meta property="og:description" content="Points One Need to Understand about Entrepreneur An entrepreneur is a person who installed a business. The study indicates that there are several people that in businesses. Many people prefer growing businesses and also companies. There are lot of advantages that comes with one being an entrepreneur. One learns how to take rides when they [&hellip;]">
<meta property="og:url" content="https://vanuatutimes.com/what-do-you-know-about-13/">
<meta property="og:site_name" content="Vanuatu Times">
<meta property="article:section" content="Relationships">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="What Do You Know About - Vanuatu Times">
<meta name="twitter:description" content="Points One Need to Understand about Entrepreneur An entrepreneur is a person who installed a business. The study indicates that there are several people that in businesses. Many people prefer growing businesses and also companies. There are lot of advantages that comes with one being an entrepreneur. One learns how to take rides when they [&hellip;]">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"BlogPosting","headline":"What Do You Know About - Vanuatu Times","description":" Points One Need to Understand about Entrepreneur ","datePublished":"2020-03-27T00:17:30+00:00","dateModified":"2020-03-27T00:17:30+00:00","publisher":{"@type":"Organization","name":"vanuatu","logo":{"@type":"ImageObject","url":false}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/vanuatutimes.com\/what-do-you-know-about-13\/"},"author":{"@type":"Person","name":"News"},"image":{"@type":"ImageObject","url":" ","width":200,"height":200}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vanuatu Times &raquo; Feed" href="https://vanuatutimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vanuatu Times &raquo; Comments Feed" href="https://vanuatutimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vanuatu Times &raquo; What Do You Know About Comments Feed" href="https://vanuatutimes.com/what-do-you-know-about-13/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vanuatutimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.4.4.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://vanuatutimes.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://vanuatutimes.com/wp-content/plugins/monarch/css/style.css?ver=1.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://vanuatutimes.com/wp-content/themes/Extra/style.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://vanuatutimes.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://vanuatutimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://vanuatutimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/es6-promise@4/dist/es6-promise.auto.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"what_do_you_know_about_13"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://vanuatutimes.com/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://vanuatutimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vanuatutimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vanuatutimes.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://vanuatutimes.com/?p=2434' />
<link rel="alternate" type="application/json+oembed" href="https://vanuatutimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvanuatutimes.com%2Fwhat-do-you-know-about-13%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vanuatutimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvanuatutimes.com%2Fwhat-do-you-know-about-13%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
				
			</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7655861919345364",
          enable_page_level_ads: true
     });
</script><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://vanuatutimes.com/wp-content/et-cache/global/et-extra-customizer-global-15851714206156.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-2434 single-format-standard et_bloom et_monarch et_extra et_fullwidth_nav et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-17" class="et-trending-post et-trending-latest">
											<a href="https://vanuatutimes.com/duty-comes-before-right-shefa-peo/">Duty comes before right: Shefa PEO</a>
										</div>
																			<div id="et-trending-post-1267" class="et-trending-post">
											<a href="https://vanuatutimes.com/five-things-you-may-have-missed-over-the-weekend/">Five things you may have missed over the weekend</a>
										</div>
																			<div id="et-trending-post-1420" class="et-trending-post">
											<a href="https://vanuatutimes.com/consumer-news-auto-insurance-tips-spending-wisely/">Consumer news: Auto Insurance Tips &#8211; Spending Wis...</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/VanuatuT/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/vanuatutimes" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://instagram.com/vanuatutimes" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																								</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://vanuatutimes.com/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
												<div class="etad">
							<div class="adsense-responsive-ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Vanua Header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7655861919345364"
     data-ad-slot="6113103089"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>						</div>
						
						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-1226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1226"><a href="#">Blog</a></li>
<li id="menu-item-1227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1227"><a href="#">Forums</a></li>
<li id="menu-item-1228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1228"><a href="https://vanuatutimes.com/contact/">Contact</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-2434" class="module single-post-module post-2434 post type-post status-publish format-standard hentry category-relationships et-doesnt-have-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">What Do You Know About</h1>
								<div class="post-meta vcard">
									<p>Posted by <a href="https://vanuatutimes.com/author/news/" class="url fn" title="Posts by News" rel="author">News</a> | <span class="updated">Mar 27, 2020</span> | <a href="https://vanuatutimes.com/category/relationships/" rel="tag">Relationships</a> | <a class="comments-link" href="https://vanuatutimes.com/what-do-you-know-about-13/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
							
																					<div class="et_pb_extra_row etad post_above">
								<div class="adsense-responsive-ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Vanua Header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7655861919345364"
     data-ad-slot="6113103089"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>							</div>
							
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p><img src=" " style="width:353px;float:left;margin:1em" /> Points One Need to Understand about Entrepreneur </p>
<p> An entrepreneur is a person who installed a business.  The study indicates that there are several people that in businesses.  Many people prefer growing businesses and also companies.  There are lot of advantages that comes with one being an entrepreneur.  One learns how to take rides when they consider being an entrepreneur.  When one want to be an entrepreneur they need to ensure that they check through some of the guidelines.  Learning these tips is essential for it help one learn how they can invest better.  One can easily learn all that which is involved in being an entrepreneur and the challenges whenever they check through these tips.  One need yo ensure that they gain more information from other entrepreneurs when they want to become one.  Seeking entrepreneurs that have based in the field that you want yo invest in is important.  It is always important to ensure that you ask around from other entrepreneurs for it help one e learn a lot about them. </p>
<p> Interacting with other entrepreneurs is always necessary for one can always find the best and true info.  Also one should know that they need to ensure that they have known the type of business that they need to start in.  Knowing the type of business that one want to grow is important for one can always know more about it.  Knowing the capital that is required is always essential whenever you want to become a successful entrepreneur.  One need to ensure that they check on capital for it varies from one to another.  It is essential for a person to endure that they consider checking on the capital in order to easily know all that which they are supposed to spend in that particular type if business.  Making sure that you check on both output and input that one expects us important whenever one wants to invest in business  </p>
<p> When one want to be an entrepreneur it&#8217;s always important to ensure that they have searched.  One can always learn a lot about entrepreneurs when they consider researching.  One need to research both on the online sites or they can question others.  Researching on different platforms is always essential for one acquires a lot.  One need to ensure that they check on the details provided on different sites for it can help a person to understand more about entrepreneurs.  Also when one research they get to know the best business that they can always invest in.  One need to ensure that they check more from other people.<br /> <a href="https://readourquickbloggingtips.wordpress.com/2020/03/25/tips-on-buying-the-right-weight-loss-and-energy-supplements/" target="_blank" rel="noopener"> &#8211; Getting Started &amp; Next Steps</a><br />
<a href="https://readourquickbloggingtips.wordpress.com/2020/03/25/learning-more-about-entrepreneur/" target="_blank" rel="noopener">The Art of Mastering </a></p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://vanuatutimes.com/what-do-you-know-about-13/&#038;t=What%20Do%20You%20Know%20About" class="social-share-link" title="Share &quot;What Do You Know About&quot; via Facebook" data-network-name="facebook" data-share-title="What Do You Know About" data-share-url="https://vanuatutimes.com/what-do-you-know-about-13/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=What%20Do%20You%20Know%20About%20https://vanuatutimes.com/what-do-you-know-about-13/" class="social-share-link" title="Share &quot;What Do You Know About&quot; via Twitter" data-network-name="twitter" data-share-title="What Do You Know About" data-share-url="https://vanuatutimes.com/what-do-you-know-about-13/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://vanuatutimes.com/what-do-you-know-about-13/&#038;t=What%20Do%20You%20Know%20About" class="social-share-link" title="Share &quot;What Do You Know About&quot; via Google +" data-network-name="googleplus" data-share-title="What Do You Know About" data-share-url="https://vanuatutimes.com/what-do-you-know-about-13/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://vanuatutimes.com/what-do-you-know-about-13/&#038;t=What%20Do%20You%20Know%20About" class="social-share-link" title="Share &quot;What Do You Know About&quot; via Tumblr" data-network-name="tumblr" data-share-title="What Do You Know About" data-share-url="https://vanuatutimes.com/what-do-you-know-about-13/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://vanuatutimes.com/what-do-you-know-about-13/&#038;description=What%20Do%20You%20Know%20About&#038;media=" class="social-share-link" title="Share &quot;What Do You Know About&quot; via Pinterest" data-network-name="pinterest" data-share-title="What Do You Know About" data-share-url="https://vanuatutimes.com/what-do-you-know-about-13/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://vanuatutimes.com/what-do-you-know-about-13/&#038;title=What%20Do%20You%20Know%20About" class="social-share-link" title="Share &quot;What Do You Know About&quot; via LinkedIn" data-network-name="linkedin" data-share-title="What Do You Know About" data-share-url="https://vanuatutimes.com/what-do-you-know-about-13/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://vanuatutimes.com/what-do-you-know-about-13/&#038;title=What%20Do%20You%20Know%20About" class="social-share-link" title="Share &quot;What Do You Know About&quot; via Buffer" data-network-name="buffer" data-share-title="What Do You Know About" data-share-url="https://vanuatutimes.com/what-do-you-know-about-13/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://vanuatutimes.com/what-do-you-know-about-13/&#038;title=What%20Do%20You%20Know%20About" class="social-share-link" title="Share &quot;What Do You Know About&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="What Do You Know About" data-share-url="https://vanuatutimes.com/what-do-you-know-about-13/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;What Do You Know About&quot; via Email" data-network-name="basic_email" data-share-title="What Do You Know About" data-share-url="https://vanuatutimes.com/what-do-you-know-about-13/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;What Do You Know About&quot; via Print" data-network-name="basic_print" data-share-title="What Do You Know About" data-share-url="https://vanuatutimes.com/what-do-you-know-about-13/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="2434" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #db509f;
									}
								</style>
							</div>

																					<div class="et_pb_extra_row etad post_below">
								<div class="adsense-responsive-ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Vanua Header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7655861919345364"
     data-ad-slot="6113103089"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>							</div>
													</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://vanuatutimes.com/the-beginners-guide-to-11/" rel="prev"><span class="button">Previous</span><span class="title">The Beginner&#8217;s Guide to</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://vanuatutimes.com/why-not-learn-more-about-11/" rel="next"><span class="button">Next</span><span class="title">Why not learn more about  ?</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='News' src='https://secure.gravatar.com/avatar/6c12a6f63a72355c806a27431cb2f290?s=170&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6c12a6f63a72355c806a27431cb2f290?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://vanuatutimes.com/author/news/" rel="author" title="View all posts by News">News</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://vanuatutimes.com/a-simple-plan-14/" title="A Simple Plan:" class="post-thumbnail">
				<img src="https://vanuatutimes.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="A Simple Plan:" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://vanuatutimes.com/a-simple-plan-14/">A Simple Plan:</a></h4>
									<p class="date"><span class="updated">March 23, 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://vanuatutimes.com/a-simple-plan-for-researching-3/" title="A Simple Plan For Researching" class="post-thumbnail">
				<img src="https://vanuatutimes.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="A Simple Plan For Researching" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://vanuatutimes.com/a-simple-plan-for-researching-3/">A Simple Plan For Researching</a></h4>
									<p class="date"><span class="updated">January 27, 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://vanuatutimes.com/getting-to-the-point-14/" title="Getting To The Point &#8211;" class="post-thumbnail">
				<img src="https://vanuatutimes.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Getting To The Point &#8211;" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://vanuatutimes.com/getting-to-the-point-14/">Getting To The Point &#8211;</a></h4>
									<p class="date"><span class="updated">March 25, 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://vanuatutimes.com/5-lessons-learned/" title="5 Lessons Learned:" class="post-thumbnail">
				<img src="https://vanuatutimes.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="5 Lessons Learned:" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://vanuatutimes.com/5-lessons-learned/">5 Lessons Learned:</a></h4>
									<p class="date"><span class="updated">January 27, 2020</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/what-do-you-know-about-13/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://vanuatutimes.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='2434' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f234adacdd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="87"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>	</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	</div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

<!-- wmm d -->		<div class="container">
		<div class="et_pb_extra_row etad footer_above">
			<div class="adsense-responsive-ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Vanua Header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7655861919345364"
     data-ad-slot="6113103089"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>		</div>
	</div>
	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-1230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1230"><a href="#">Disclaimer</a></li>
<li id="menu-item-1231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1231"><a href="#">Privacy</a></li>
<li id="menu-item-1232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1232"><a href="#">Advertisement</a></li>
<li id="menu-item-1233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1233"><a href="#">Contact Us</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/VanuatuT/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/vanuatutimes" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://instagram.com/vanuatutimes" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																		</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<script type='text/javascript' src='https://vanuatutimes.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/vanuatutimes.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/vanuatutimes.com\/what-do-you-know-about-13\/","stats_nonce":"4ef7cf5f45","share_counts":"311f20a696","follow_counts":"22da75cf4f","total_counts":"57b73dec91","media_single":"3266a64464","media_total":"9020d51f5b","generate_all_window_nonce":"4ab1956029","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vanuatutimes.com/wp-content/plugins/monarch/js/custom.js?ver=1.4.12'></script>
<script type='text/javascript' src='https://vanuatutimes.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/vanuatutimes.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/vanuatutimes.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"9b3d77aa58","timeline_nonce":"0265928d38","blog_feed_nonce":"aee1191c2b","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/vanuatutimes.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/vanuatutimes.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/vanuatutimes.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"bfcd691cc1","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"11e2feafcf","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"2434","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://vanuatutimes.com/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.4.1'></script>
<script type='text/javascript' src='https://vanuatutimes.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://vanuatutimes.com/wp-content/themes/Extra/core/admin/js/common.js?ver=4.4.1'></script>
<script type='text/javascript' src='https://vanuatutimes.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://vanuatutimes.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
</body>
</html>
